MT4を管理運営しているメタクオーツ社では、

2014年8月1日のMT4アップデートで、

Build 600以前のバージョンが非対応となります。


2014y03m02d_014149171












それに伴い、旧バージョンでは、

各社MT4のサーバーに接続的無くなりますので

早めに最新バージョンにアップデートしてください。



まだアップグレードしていない方は、下記記事を参考にしてみてください。

MT4のアップグレード方法